Batterie wird nicht geladen 600er L1 C3 Bj. 12

Diskutiere Batterie wird nicht geladen 600er L1 C3 Bj. 12 im Probleme Forum im Bereich Technik; Guten Tag liebe Leuts, ich fahre eine Suzuki GSX-R 600 vom Baujahr 2012 ist somit eine L1 C3. Seit Freitag will meine Susi (Ja ich weiß der Name...
B

BubiJack

Pocketbiker
Themenstarter
Dabei seit
20.07.2022
Beiträge
7
Guten Tag liebe Leuts,

ich fahre eine Suzuki GSX-R 600 vom Baujahr 2012 ist somit eine L1 C3.
Seit Freitag will meine Susi (Ja ich weiß der Name ist bestimmt einzigartig) nicht mehr, wie ich das gerne hätte. Während der Heimfahrt ging bei mir auf einmal die Fehlerlampe für die Einspritzung an, kurze Zeit darauf wollte der Blinker und die Ganganzeige nicht mehr. Nach dem tanken ist sie dann gar nicht mehr angesprungen. Ich hatte am Wochenende meine Batterie einmal voll laden lassen und habe gerade eben geschaut wie sich denn der Ladestrom beim laufendem Motor verhält. Siehe da bei laufendem Motor verändert sich der Wert von 12.5V nicht, wird also wie vermutet gar nicht geladen die Batterie.

Jetzt meine Frage an euch. Weis jemand von euch ob der Generator/Lichtmaschine eine Sicherung verbaut hat die evt. durch sein könnte oder läuft es auf nen neuen Generator hinaus? Falls es doch der Generator sein sollte, hat da zufällig jemand eine Einbauanleitung parat oder wüsste wo ich die herbekommen könnte? Oder muss ich gar den gesamten Motor ausbauen und gebe sie dann lieber in die Werkstatt?

Mit freundlichen grüßen

BubiJack
 
GSXR Knacker

GSXR Knacker

Racegixxer
Dabei seit
18.04.2018
Beiträge
2.696
Ort
Kreis Pforzheim
Motorrad
-GSXR 750 W/ FZ1
Wahrscheinlich wird es genügen,wenn du dir eine neue Batterie besorgen würdest.
 
B

BubiJack

Pocketbiker
Themenstarter
Dabei seit
20.07.2022
Beiträge
7
Wahrscheinlich wird es genügen,wenn du dir eine neue Batterie besorgen würdest.
Gude, danke erstmal für die Antwort überhaupt. Aber ich verstehe nicht inwiefern die Batterie das Problem sein soll, wenn die Batterie während dem laufendem Motor keine Spannungsveränderung hat. Wenn die Maschine läuft sollte die Batterie ja eig. ihre 14V ca. haben wie beim Auto das ja auch der Fall ist. Das ist ja leider nicht der Fall. Egal ob die Maschine läuft oder steht hat die Batterie nur 12,5V .

Mit freundlichen Grüßen

BubiJack
 
GSXR Knacker

GSXR Knacker

Racegixxer
Dabei seit
18.04.2018
Beiträge
2.696
Ort
Kreis Pforzheim
Motorrad
-GSXR 750 W/ FZ1
Gude, danke erstmal für die Antwort überhaupt. Aber ich verstehe nicht inwiefern die Batterie das Problem sein soll, wenn die Batterie während dem laufendem Motor keine Spannungsveränderung hat. Wenn die Maschine läuft sollte die Batterie ja eig. ihre 14V ca. haben wie beim Auto das ja auch der Fall ist. Das ist ja leider nicht der Fall. Egal ob die Maschine läuft oder steht hat die Batterie nur 12,5V .

Mit freundlichen Grüßen

BubiJack
Eine KFZ Batterie (AGM/Bleigel ect.)ist normalerweise in 10 Zellen a 1,2V aufgeteilt =12V (rein Rechnerisch). Geladen werden die 10 Zellen mit a. 1,4 V = 14V gesamt. Da die Zellen etwas mehr Spannung aufnehmen als 1,2 V pro Zelle, sollte eine noch gute Batterie eine eigene Spannung von 12,6 V haben.
So wie das bei deiner Batterie aussieht, sind bei deiner 2 Zellen ausgefallen, deshalb bekommst du keine höhere Ladespannung zusammen. Dies hat mir verraten, dass deine Batterie übern Jordan gegangen ist.
Es ist bei einer Batterie nicht ausschlaggebend welche Ladespannung anliegt, sondern welche Spannung die Batterie im Ruhezustand hat und wieviel Ampere noch zur Verfügung stehen.
Falls eine Starterbatterie nach dem Laden unter 12,4V (gemessen 2 Std nach dem Laden)haben sollte, kannst du diese in die Tonne treten.
 
B

BubiJack

Pocketbiker
Themenstarter
Dabei seit
20.07.2022
Beiträge
7
Eine KFZ Batterie (AGM/Bleigel ect.)ist normalerweise in 10 Zellen a 1,2V aufgeteilt =12V (rein Rechnerisch). Geladen werden die 10 Zellen mit a. 1,4 V = 14V gesamt. Da die Zellen etwas mehr Spannung aufnehmen als 1,2 V pro Zelle, sollte eine noch gute Batterie eine eigene Spannung von 12,6 V haben.
So wie das bei deiner Batterie aussieht, sind bei deiner 2 Zellen ausgefallen, deshalb bekommst du keine höhere Ladespannung zusammen. Dies hat mir verraten, dass deine Batterie übern Jordan gegangen ist.
Es ist bei einer Batterie nicht ausschlaggebend welche Ladespannung anliegt, sondern welche Spannung die Batterie im Ruhezustand hat und wieviel Ampere noch zur Verfügung stehen.
Falls eine Starterbatterie nach dem Laden unter 12,4V (gemessen 2 Std nach dem Laden)haben sollte, kannst du diese in die Tonne treten.
Gude,

ja ok ist einleuchtend ich Messe die Batterie heute Abenf auf jedenfall nochmal nach, hab leider kein Multimeter daheim und muss dieses von der Arbeit mitnehmen.

Was sich mir dennoch nicht ganz erleuchtet ist der Fakt, dass die Batterie während der Fahrt so schlapp gemacht hat, dass mein Blinker ausgesetzt hatte und auch meine Ganganzeige nicht mehr umgeschaltet hatte. Selbst wenn die Batterie 2 defekte Zellen hätte müsste sie doch dennoch genug Ladung haben, dass sie ganz normal während der Fahrt funktioniert oder nicht?
Auf die Tankstelle selbst bin ich auch nur noch mit Ruckeln und Zucken gefahren.

Mit freundlichen Grüßen

BubiJack
 
GSXR Knacker

GSXR Knacker

Racegixxer
Dabei seit
18.04.2018
Beiträge
2.696
Ort
Kreis Pforzheim
Motorrad
-GSXR 750 W/ FZ1
Kann sein, dass die Batterie einen Batterieschluss (ähnlich Kurzschluss) hatte.
 
B

BubiJack

Pocketbiker
Themenstarter
Dabei seit
20.07.2022
Beiträge
7
Kann sein, dass die Batterie einen Batterieschluss (ähnlich Kurzschluss) hatte.
Also ich habe gerade eben gemessen. Zur Info die Batterie hatte ich am Samstag vollständig geladen gehabt. Sonntags hatte ich sie eingebaut und die Maschine kurz laufen lassen um den Ladestrom zu messen, dort ist mir die Batterie auf 12.54V runter gefallen. Seitdem war die Batterie an das Motorrad angeklemmt und die Maschine aus.

Ich habe jetzt allerdings 13.13V gemessen im angeklemmten sowie im abgeklemmten Zustand, das würde mir jetzt doch sagen, dass die Batterie eig. in Ordnung ist oder?

Mit freundlichen Grüßen

BubiJack
 
GSXR Knacker

GSXR Knacker

Racegixxer
Dabei seit
18.04.2018
Beiträge
2.696
Ort
Kreis Pforzheim
Motorrad
-GSXR 750 W/ FZ1
Ich habe jetzt allerdings 13.13V gemessen im angeklemmten sowie im abgeklemmten Zustand, das würde mir jetzt doch sagen, dass die Batterie eig. in Ordnung ist oder?
Dubios??? Soher gesehen stimmt deine Aussage, aber wiederum auch nicht.
13,13V würde normalerweise eine Nagelneue Batterie nach voller Ladung, paar Stunden danach anzeigen.
Jetzt wäre die Frage, wie lange diese schon eingebaut ist?
Eine 2 Jahre alte Batterie schafft vielleicht nach voller Ladung 12,8V, 2 Std danach.


Volt ist nicht Ampere. Um Festzustellen wie es tatsächlich um deine Batterie bestellt ist, sollte man eigentlich einen Leistungstest machen.
Werkstätten haben für sowas ein Leistungsmeßgerät, sowas in dieser Art.

YATO Batterietester Batterie-Tester YT-8311 1.26kg | eBay

Oder frag einen Kumpel, der dir zu Testzwecken eine Batterie ausleihen kann.
Falls eine andere Batterie bei laufenden Motor immer noch nicht laden würde (14V), wird wahrscheinlich dein Laderegler oder bzw und Lima übern Jordan gegangen sein und deine Kiste läuft nur noch auf Batteriestrom. Demnach kann sein, dass die Spannung bei voller Fahrt nicht mehr ausreicht und deine Elektronik zu spinnen anfängt.
 
Thema:

Batterie wird nicht geladen 600er L1 C3 Bj. 12

Batterie wird nicht geladen 600er L1 C3 Bj. 12 - Ähnliche Themen

  • GSXR K1 750 Batterie trotz fahren leer

    GSXR K1 750 Batterie trotz fahren leer: Hallo liebes Forum. Ich bin seit zwei Wochen nun Besitzer der GSXR nachdem ich rund ein halbes Jahr ein anderes Fabrikat gefahren habe also...
  • 600'er K6 lädt Batterie während der Fahrt nicht.

    600'er K6 lädt Batterie während der Fahrt nicht.: Guten Abend liebe Community, ich bin der Andy und erst seit kurzem in dem Besitz der Fahrerlaubnis und in dem Bunde auch meiner GSXR-600 K6 ^_^...
  • Batterie / Lima-Regler?

    Batterie / Lima-Regler?: Servus, ich hatte heuer im Frühjahr wieder Probleme mit der Batterie. Ausm Keller geholt, mit CTek mxs 5.0 aufgeladen, eingebaut, nicht...
  • GSXR 600 K6 Batterie, Lima, Lima Regler Problem, Hilfe bei Fehlersuche.

    GSXR 600 K6 Batterie, Lima, Lima Regler Problem, Hilfe bei Fehlersuche.: Moinsen, gestern wollte ich spontan mit meinem Buddy eine kleine Tour starten, bin also in die Tiefgarage, hab das Bike angeschmissen und bin um...
  • GSXR 750 K7 zu hohe Spannung an der Batterie ???

    GSXR 750 K7 zu hohe Spannung an der Batterie ???: Hallo erstmal, bin kompletter Neuling und momentan ratlos. Nachdem ich eine gebrauchte K7 privat gekauft hatte Mitte März 2021 , war alles top...
  • GSXR 750 K7 zu hohe Spannung an der Batterie ??? - Ähnliche Themen

  • GSXR K1 750 Batterie trotz fahren leer

    GSXR K1 750 Batterie trotz fahren leer: Hallo liebes Forum. Ich bin seit zwei Wochen nun Besitzer der GSXR nachdem ich rund ein halbes Jahr ein anderes Fabrikat gefahren habe also...
  • 600'er K6 lädt Batterie während der Fahrt nicht.

    600'er K6 lädt Batterie während der Fahrt nicht.: Guten Abend liebe Community, ich bin der Andy und erst seit kurzem in dem Besitz der Fahrerlaubnis und in dem Bunde auch meiner GSXR-600 K6 ^_^...
  • Batterie / Lima-Regler?

    Batterie / Lima-Regler?: Servus, ich hatte heuer im Frühjahr wieder Probleme mit der Batterie. Ausm Keller geholt, mit CTek mxs 5.0 aufgeladen, eingebaut, nicht...
  • GSXR 600 K6 Batterie, Lima, Lima Regler Problem, Hilfe bei Fehlersuche.

    GSXR 600 K6 Batterie, Lima, Lima Regler Problem, Hilfe bei Fehlersuche.: Moinsen, gestern wollte ich spontan mit meinem Buddy eine kleine Tour starten, bin also in die Tiefgarage, hab das Bike angeschmissen und bin um...
  • GSXR 750 K7 zu hohe Spannung an der Batterie ???

    GSXR 750 K7 zu hohe Spannung an der Batterie ???: Hallo erstmal, bin kompletter Neuling und momentan ratlos. Nachdem ich eine gebrauchte K7 privat gekauft hatte Mitte März 2021 , war alles top...
  • Oben