Komisches Geräusch, die Zweite (dieses mal die rechte Motorseite) - GSX-R 750 K6

Diskutiere Komisches Geräusch, die Zweite (dieses mal die rechte Motorseite) - GSX-R 750 K6 im Probleme Forum im Bereich Technik; Danke. Aber bei denen bestell ich nicht mehr. Hatte bei denen den Anlasser, mit dem die Glückssträhne in diesem Jahr nach dem Unfall ja begonnen...
wirtshausarnold89

wirtshausarnold89

Gixxer
Themenstarter
Dabei seit
28.07.2020
Beiträge
130
Ort
Rosenheim
Motorrad
GSX-R 750 K6
Danke. Aber bei denen bestell ich nicht mehr. Hatte bei denen den Anlasser, mit dem die Glückssträhne in diesem Jahr nach dem Unfall ja begonnen hat, über Ebay bestellt. Der, der falsch rum drehte und er behauptete, der Käuferschutz sei abgelaufen - war er auch, weil ich zu spät mit dem Einbau begonnen hatte - aber von Gewährleistung hatte der noch nix gehört und somit interessierte das den 0. Hab die Kohle dann dank Paypal noch zurückbekommen.
Hab schon eine andere auf Ebay bestellt und die Dichtungen bei Suzuki. Hoffentlich kann ichs bis zum Wochenende wieder zum Laufen bringen. Und endlich mal Ruhe haben. Fast pünktlich zum Saisonende...
 

Anhänge

Racing snail

Racing snail

Racegixxer
Dabei seit
18.09.2021
Beiträge
2.333
Hmm,
nun, die Kette geht ja nach oben auf ein weiteres Zahnrad.
Der radiale zug an der Kette hat die Pumpe gebrochen.
Radial ziehen kann das aber nur, wenn der obere Lagersitz sich geweitet hat.
Sollte dieser Sitz oben im Motorgehäuse aufgeweitet sein, daher, die Achse, in welche die Wasserpumpe
eingreift, sich bewegen lassen, wird es nicht funktionieren, bzw. nicht, oder nicht lange gut gehen.
 
wirtshausarnold89

wirtshausarnold89

Gixxer
Themenstarter
Dabei seit
28.07.2020
Beiträge
130
Ort
Rosenheim
Motorrad
GSX-R 750 K6
Nein, das war ja mein Fehler... hatte ich vor knapp einer Woche schon mal gepostet.

Ok. Wieder ein Problem... und zwar ein ziemlich dickes. Dieses mal bin ich aber selber Schuld. Beim Einbau letztens, als ich noch dachte, es sei nur die Dichtung, hab ich nicht genau drauf geachtet, dass die Welle der Wasserpumpe in die der Ölpumpe greift und einfach zugeschraubt. Ging natürlich sehr zäh, habs aber einfach verplant, dass die einfach nicht ineinandergreift und hab weiter angezogen. Irgendwann: Zack!
Das war bei den Arbeiten, als ich noch dachte, dass das Öl, was zwischen Wasserpumpe und Motorblock raustropfte, an der Dichtung zwischen Motorblock und Wasserpumpe vielleicht liegen könnte. Da hatte ich dann einfach nur diese Dichtung gekauft und wieder alles eingebaut. Was ja nichts gebracht hat, weil der Simmering ja kaputt war. Aber beim Einbau dort, habe ich Trottel ja nicht drauf aufgepasst, dass die Verzahnung zwischen Welle Wasserpumpe und Welle Ölpumpe besteht. Da hab ich dann angezogen und angezogen - hab auch bemerkt, dass es zäher wird - aber trotzdem weitergemacht und irgendwann hats Zack gemacht. Dann ists mir gekommen... so dumm einfach nur. Ich dacht aber nicht, dass irgendwas gerissen sei, sondern dass die Verzahnung dann einfach plötzlich griff. Dass was gebrochen ist, hat man da noch nicht bemerkt, weil die Wasserpumpe ja ganz normal lief und man auch keine verdächtigen Geräusche vernehmen konnte.

Wie kann man hier Beiträge löschen???
 
Racing snail

Racing snail

Racegixxer
Dabei seit
18.09.2021
Beiträge
2.333
Ja, ich meine die Hebelwirkung auf die Lagersitze kurz bevor es abbrach.

Löschen kannst du hier nix mehr, nur 24 Std. lang die Inhalte verändern.
Einfach Text entfernen.

PN kannst du sogar nur 2 Min. verändern, deshalb nutze ich das möglicht nicht,
da ich nicht akzeptiere das ich private Nachrichten nicht mehr löschen kann.

Du bezahlst faktisch die Nutzung des Forums mit deinen Beiträgen...
 
Zuletzt bearbeitet:
GSXR Knacker

GSXR Knacker

Racegixxer
Dabei seit
18.04.2018
Beiträge
1.846
Ort
Kreis Pforzheim
Motorrad
-GSXR 750 W/ FZ1
Löschen kannst du deine Beiträge, in dem du links unten auf bearbreiten gehst und das raus löschst, was du nicht mehr haben willst.
 
wirtshausarnold89

wirtshausarnold89

Gixxer
Themenstarter
Dabei seit
28.07.2020
Beiträge
130
Ort
Rosenheim
Motorrad
GSX-R 750 K6
Also ich hab heute die Ölpumpe eingebaut und alles wieder zusammengeschustert. Ist eine ziemliche Rumbastlerei von da unten aus... hatte schon mal alles zusammen und dann angeschmissen das Ding und hatte wieder Öldruck. Dann dachte ich 'Klasse, endlich!' und anschließend hab ich bemerkt, dass es durch die Dichtung sabbert. Die hatte sich beim Einbau verschoben, wegen der Drecks-Adapterplatte. Also neue Dichtung bestellt, nochmal von vorne. Dieses mal die Adapterplatte noch mehr aufgebogen und es hat besser geklappt. Problem ist nun aber, dass ich keinen Öldruck habe... ich traue mich nun nicht mehr die anzumachen, denn die ist jetzt doch schon paar mal ohne Öldruck gelaufen.
Habe jetzt nochmal alles runter und die Ölpumpe ausgebaut.
Die Optionen sind:
  1. Ölpumpe defekt (obwohl laut Gebrauchtverkäufer alles in Ordnung sein sollte).
  2. Ich habe Öldruck, nur ist noch zu viel Luft im Kreislauf und ich müsste sie länger laufen lassen. Traue mich aber ehrlich gesagt nicht mehr die anzumachen.
  3. Ölventil defekt. Das lässt sich aber noch ziemlich gut drücken, weiß aber nicht, wie stark die genau zurückfedern muss. Ist schon etwas strenger, was denke ich aber so gehört. Es ist ja auch vorher noch gegangen, ist aus meiner originalen Ölpumpe.
  4. Dichtungen defekt. Alle Dichtungen machen einen guten Eindruck. Keine Risse oder irgendwelche Eindrückungen. Sind ja auch neu, aber halt schon 1 mal eingebaut. Die Dichtung beim Ölsieb ist ein wenig locker, aber die muss anscheinend so sein.

Mir fehlt halt so ein bisschen das Verständnis, wie genau diese Ölpumpe funktioniert. Habe sie dann mit dem Ölsieb mal in einem mit Öl gefüllte Kübel gelegt und mit nem Schlagschrauber gedreht. Keine Ahnung, ob man das so machen kann ohne dass das Ölventil im Öl liegt. Auf alle Fälle hat er zwar angesaugt aber es ist kein Öl oben rausgekommen. Aber wenn doch Öl im Ölfilter ist, dann muss doch auch Öl gepumpt worden sein oder sehe ich das falsch? Dort ist auf alle Fälle einiges an Öl rausgekommen, als ich es vorhin abgelassen hatte...

Also meine Vermutung ist eher, dass alles in Ordnung ist, nur das vielleicht noch zu viel Luft im Kreislauf ist. Verstehe nur nicht, warum es dann letztens geklappt hat. Vielleicht hab ich da aber auch etwas länger laufen lassen, kann durchaus sein. Ich werd morgen nochmal versuchen, ob ich eine passende Wanne finde, wo ich dann auch das Ventil unter Öl legen kann und es dann nochmal versuchen.

Aber wichtig wäre mir auf alle Fälle, ob jemand eine saubere Vorgehensweise schildern kann, wie ich ohne den Motor zu starten, genügen Öl raufpumpen kann. Hab da so kein gutes Gefühl mehr dabei... wenn er nicht eh schon einen Schaden genommen hat. Bin mir nicht sicher, ob ich nicht schon seltsame Geräusche vom Motor wahrgenommen habe. Kann aber wegen der Paranoia auch Einbildung gewesen sein...

Ach ja: Ist es schlimm für den Motor, wenn ich den ohne Auspuff starte und etwas laufen lasse? Hab da was gelesen, dass der Falschluft zieht, mager wird und die Auslassventile verbrennen. Hatte das jetzt eigentlich nicht so dramatisch eingeschätzt...
 
Zuletzt bearbeitet:
Racing snail

Racing snail

Racegixxer
Dabei seit
18.09.2021
Beiträge
2.333
Ohne Auspuff macht nichts.
In den Ölfiltern ist eine Gummi Rückschlagklappe, welche das Öl im Filter hält, oder halten soll.
Wenn ich Öl und den Ölfilter wechsele, fülle ich ihn vorher weitgehend mit Öl.
So nach 2 Sekunden ist dann im Standgas Druck da, bzw. die Lampe geht aus.
Im Normalbetrieb, in einem Sekundenbruchteil.

So funktioniert eine Ölpumpe :https://upload.wikimedia.org/wikipe...G/1280px-Oil_Pump_from_Toyota_Coaster_Bus.JPG

Der äussere Kranz dreht sich exzentrisch mit, dadurch werden die Kammern bei einer Drehung verkleinert und das Öl aus den kleiner werdenden Kammern ausgepresst.
 
wirtshausarnold89

wirtshausarnold89

Gixxer
Themenstarter
Dabei seit
28.07.2020
Beiträge
130
Ort
Rosenheim
Motorrad
GSX-R 750 K6
Alles klar. Und wegen dem Druck? Muss das Ölventil unter Öl sein, dass sie Druck aufbauen kann? Ich habe die Ölpumpe beim Testen schon relativ schnell mit dem Schlagschrauber gedreht, aber oben ist nichts rausgekommen. Wie gesagt, war aber Öl im Ölfilter... dann sollte doch eigentlich die Pumpe funktionieren oder ist das kein Indiz?
Ist ohne Zündung starten, dann vielleicht eine Alternative? Wie viel U/min hat denn in etwa so ein Anlasser? Oder ist es dann auch egal, ob Standgas oder über Anlasser, bezüglich der Umdrehungen?
Ich muss mir beim nächsten Versuch schon relativ sicher sein, dass es klappt... hab richtig Bammel vorm Anmachen.
 
Racing snail

Racing snail

Racegixxer
Dabei seit
18.09.2021
Beiträge
2.333
Ja, aber sichtbar fördert eine Ölpumpe bereits wenn man sie von Hand dreht.
Ölpumpen sind selbstsaugend und sie hatte ja bereits gefördert, wie du schreibst.

Sie haben in ihrem Innern jedoch sehr geringe Toleranzen und Spaltmaße.
Ist da was eingelaufen, ausgeschlagen oder undicht, gibt es Probleme.
Wenn der Ölfilter vollgelaufen ist, sollte sich bei Standgas schlagartig Druck aufbauen.
Das ist eine Sache von Sekunden.

Sitzt die Dichtung sauber ?
Welche Adapterplatte hast du gebogen ?

Den Öldruck messen kann dein Suzuki Händler.
Das passende Messgerät gehört zum Werkzeugsatz der Händler.

Viel mehr kann ich dir dazu nicht sagen.
Jedoch genügt Standgas um den Druck nach einem Ölwechsel mit Filter binnen Sekunden aufzubauen.
 
wirtshausarnold89

wirtshausarnold89

Gixxer
Themenstarter
Dabei seit
28.07.2020
Beiträge
130
Ort
Rosenheim
Motorrad
GSX-R 750 K6
Sitzt die Dichtung sauber ?
Welche Adapterplatte hast du gebogen ?
Alles dicht.
Die Adapterplatte mit den 3 Schraubenlöchern. Die ist am oberen Motorgehäuse mit 4 Schrauben befestigt, die ich nicht abmachen kann, weil ja der Rahmen im Weg ist. Die befindet sich unterhalb der Ölwanne, heißt also du musst die Ölwanne zwischen dem oberen Motorgehäuse und der Adapterplatte reinquetschen. Hatte da mal ein Foto gepostet. Die muss man ordentlich biegen, um dann die neue Dichtung nicht ständig zu verschieben. Ohne Biegen kriegt man das nicht hin. Die Dichtung verschiebts dir immer wieder. Das biegt sich aber alles wieder zurück, wenn du die Wanne wieder dranmachst. Ist ja glaub ich eh nur für den Fall da, falls sich Schrauben lösen sollten und dir somit nicht die Ölwanne urplötzlich runterknallt... sonst hat die keinen Nutzen.

Den Öldruck messen kann dein Suzuki Händler.
Das passende Messgerät gehört zum Werkzeugsatz der Händler.
Hab da ja vor paar Wochen schon die Öldruckanzeige eingebaut. Dank der hatte ich ja erst mal gecheckt, dass kein Öldruck da ist. Die Öldruck-LED am Display hat zwar geleuchtet, die hätt ich aber 100%ig verplant, alles zusammengeschraubt und wahrscheinlich auch ein paar Meter gefahren, bis ichs geschnallt hätte.

So, zum Update: Alles wieder eingebaut, genau so wie es vorher eigentlich auch war. Funktioniert wieder, hab Öldruck. Das Einzige, was ich anders gemacht habe, war, dass ich dieses mal viel länger ohne Zündung vorgestartet habe. 3x so 5-10 Sekunden und dann hab ich den Motor angemacht. Nach paar Sekunden hatte ich Öldruck. Also vermute ich einfach mal, dass ich sie beim letzten Mal nicht lang genug laufen ließ. Musste dann auch ordentlich Öl nachkippen... so viel hatte ich noch nie nachgekippt nach nem Ölwechsel. Würd jetzt mal grob schätzen circa 0,3 Liter.
Wie auch immer, hauptsache es funktioniert wieder und das Teil lässt mich jetzt wirklich mal, zumindest ein paar tausend Kilometer, einfach nur fahren. Danke für eure Hilfe!
 
Zuletzt bearbeitet:
Racing snail

Racing snail

Racegixxer
Dabei seit
18.09.2021
Beiträge
2.333
Nun, freut mich das es geklappt hat.
Die 0.3L ist das Volumen des Ölfilters.
Am besten, den immer vorher vollkippen. ;)

Da hast du jetzt aber schon viel geschraubt an der alten störrischen Ziege.
Hat den Vorteil, das man diesen Scheiss nie mehr vergisst und in Zukunft Dinge leichter werden.

Fehler macht man immer wieder wenn man etwas noch nicht gemacht hat und will es reparieren,
da bleibt keiner davon verschont.
 
Zuletzt bearbeitet:
wirtshausarnold89

wirtshausarnold89

Gixxer
Themenstarter
Dabei seit
28.07.2020
Beiträge
130
Ort
Rosenheim
Motorrad
GSX-R 750 K6
Den Filter hatte ich vorher mit Öl vollgemacht.
Da geb ich dir Recht. Aber ich muss ehrlich zugeben, ich bin einer von der ganz verplanten Sorte. Ich arbeite oft viel zu unkonzentriert und hastig. Da vergess' ich die einfachsten Dinge. Hatte beim Ölnachfüllen vergessen, die Ablassschraube reinzumachen... total trottelig. War ne riesen Sauerei, nachdem ich 2 Liter neues Öl reingekippt hatte. Solche Dinge passieren mir ständig.
Aber wie du sagst, die nächsten Male werd' ich dann sicherlich dran denken...
 
Zuletzt bearbeitet:
Racing snail

Racing snail

Racegixxer
Dabei seit
18.09.2021
Beiträge
2.333
Es ist die Herangehensweise.
So wie man nervös wird, oder unter Zeitdruck gerät, geht es los.

Mein Beruf ist die Erstellung, Wartung und Reparatur elektro technischer Anlagen und Maschinen.
So musste ich schwerpunktmäßig mein ganzes Leben lang Maschinen fast jeder Art unter Zeitdruck instandsetzen, viele tausende.

Irgendwann wird man krank davon, es schlägt einem "auf den Magen", Migräneattacken und Nervenkasper, bis zu dem Punkt, das du keinen Schraubenschlüssel mehr halten kannst.
Bekommt man das nicht mehr in den Griff, ist absolut Ende von lustig.

Die Vorgehensweise sollte immer so sein :
Gelassen bleiben, keine Hektik oder Panik.
Arbeitest du für einen Kunden, bekommst du sofort Probleme, wenn du unsicher auftrittst.
Passendes Werkzeug und Messgeräte möglichst immer bereithalten.
Überdenken, was den Fehler verursacht haben könnte.
Alle denkbaren Fehlerpunkte vom einfachst denkbaren aufsteigend zum
schwierigen oder komplizierten abarbeiten, nie umgekehrt.
Drähte und Teile markieren wenn man nicht genau weiß wie es wieder zusammengehört.
Die Wahrscheinlichkeit etwas falsch zusammenzubauen ist enorm hoch wenn man es nicht ganz genau kennt.

Wichtig : Alle Arbeitsschritte zählen und merken.
Beim Zusammenbau diese Schritte repetieren und rückwärts exakt so abarbeiten wie sie aufgezählt wurden.


Heute ist es sehr einfach mit dem Handy Bilder zu machen, das gab es früher nicht.
Trotzdem, speziell elektrische Anschlüsse, Scheibchen oder ähnlich aussehende Teile werden schnell vertauscht oder sind nicht mehr zuzuordnen wenn man nicht aufpasst.

Dichtringe dichten nicht richtig, wenn die verdreht montiert werden.
Simmerringe haben zB. immer eine Beschriftung, diese kommt immer nach aussen !

Beschädigungen durch falsches Werkzeug oder unbedachte oder überhastete Benutzung.
Empfindliche Teile im Arbeitsbereich abdecken.
Öffnungen sorgfälltig abdecken damit nichts rein fällt.
Schrauben und Kleinteile können unauffindbar bleiben wenn sie erst mal fallen.

Bleibt etwas übrig, wenn du fertig bist, ist schlecht.
Meist sind dies dann diverse Scheiben die nicht mehr zugeordnet werden können....
 
Zuletzt bearbeitet:
Thema:

Komisches Geräusch, die Zweite (dieses mal die rechte Motorseite) - GSX-R 750 K6

Komisches Geräusch, die Zweite (dieses mal die rechte Motorseite) - GSX-R 750 K6 - Ähnliche Themen

  • Komisches Geräusch bei Standgas aus Limadeckel (GSX-R 750 K6)

    Komisches Geräusch bei Standgas aus Limadeckel (GSX-R 750 K6): Servus, im Standgas macht meine Motorrad ein ganz komisches Geräusch, so ein "Surren". Ich habe mal ein Video angehängt... ist zu groß, um es...
  • Zündung an - komisches Geräusch

    Zündung an - komisches Geräusch: Guten Tag, die Saison geht auch bei mir bald los, habe allerdings noch ein leider ungeklärtes Problem es geht hier um meine Gsxr 600 L1, wenn...
  • GSXR K7 600 komisches Geräusch

    GSXR K7 600 komisches Geräusch: Hallo liebe Freaks. ich hoffe jemand kann mir weiterhelfen bzw. hat eine Idee woher das Geräusch kommen kann. Meine K7 hat 28 000 km, ich habe...
  • GSX-R600 K3 Komisches Geräusch & Motorbremse

    GSX-R600 K3 Komisches Geräusch & Motorbremse: Hallo,ich habe an meiner gixxer 600 k3 ein komisches problem. irgendwas bremst mich ab, wenn ich gas gebe und die kupplung ziehe, um sie ausrollen...
  • Limadeckel Dichtung gewechselt,komisches Geräusch

    Limadeckel Dichtung gewechselt,komisches Geräusch: Hallo, folgendes Problem. Habe heute meine Limadeckel Dichtung erneuert da leicht öl austrat. War auch nicht das erste mal das der Deckel ab war...
  • Limadeckel Dichtung gewechselt,komisches Geräusch - Ähnliche Themen

  • Komisches Geräusch bei Standgas aus Limadeckel (GSX-R 750 K6)

    Komisches Geräusch bei Standgas aus Limadeckel (GSX-R 750 K6): Servus, im Standgas macht meine Motorrad ein ganz komisches Geräusch, so ein "Surren". Ich habe mal ein Video angehängt... ist zu groß, um es...
  • Zündung an - komisches Geräusch

    Zündung an - komisches Geräusch: Guten Tag, die Saison geht auch bei mir bald los, habe allerdings noch ein leider ungeklärtes Problem es geht hier um meine Gsxr 600 L1, wenn...
  • GSXR K7 600 komisches Geräusch

    GSXR K7 600 komisches Geräusch: Hallo liebe Freaks. ich hoffe jemand kann mir weiterhelfen bzw. hat eine Idee woher das Geräusch kommen kann. Meine K7 hat 28 000 km, ich habe...
  • GSX-R600 K3 Komisches Geräusch & Motorbremse

    GSX-R600 K3 Komisches Geräusch & Motorbremse: Hallo,ich habe an meiner gixxer 600 k3 ein komisches problem. irgendwas bremst mich ab, wenn ich gas gebe und die kupplung ziehe, um sie ausrollen...
  • Limadeckel Dichtung gewechselt,komisches Geräusch

    Limadeckel Dichtung gewechselt,komisches Geräusch: Hallo, folgendes Problem. Habe heute meine Limadeckel Dichtung erneuert da leicht öl austrat. War auch nicht das erste mal das der Deckel ab war...
  • Oben